資安漏洞:WordPress 11 種外掛 Plugins 和佈景主題 Themes 安全性問題

WordPress 內容管理系統的用戶請注意,近日一共有 9 支外掛程式(Plugins)和外觀的佈景主題(Theme)出現嚴重等級的資安問題。這些問題程式內建的 PHP 網頁已經遭到竄改,攻擊者可透過內藏的資安漏洞,上傳任意文件到網站伺服器中,藉以奪取伺服器的管理權限。